<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='preload' href='https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg' as='image'> <!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ --><title>UK Pension Transfers to Overseas QROPS &bull; Money International</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf) format('truetype');
}
@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf" crossorigin/><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf" crossorigin/><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-4618c5addccb12fcdea6ae2c1d26eb0b" href="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4618c5addccb12fcdea6ae2c1d26eb0b.css" media="all" /><link rel="preload" href="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-4618c5addccb12fcdea6ae2c1d26eb0b.css" as="style"><meta name="description" content="This guide explains what a QROPS pension is, the benefits, and how to transfer your UK pensions to an overseas qualifying scheme." /><link rel="canonical" href="https://www.moneyinternational.com/uk-pension-transfers-qrops/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="UK Pension Transfers to Overseas QROPS Explained" /><meta property="og:description" content="This guide explains what a QROPS pension is, the benefits, and how to transfer your UK pensions to an overseas qualifying scheme." /><meta property="og:url" content="https://www.moneyinternational.com/uk-pension-transfers-qrops/" /><meta property="og:site_name" content="Money International" /><meta property="article:publisher" content="https://www.facebook.com/MoneyInternational/" /><meta property="article:author" content="https://www.facebook.com/MoneyInternational/" /><meta property="article:published_time" content="2021-08-21T09:14:22+00:00" /><meta property="article:modified_time" content="2021-08-21T09:14:24+00:00" /><meta property="og:image" content="https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International.png" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@money_int" /><meta name="twitter:site" content="@money_int" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Vicky Dixon" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="11 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Money International &raquo; Feed" href="https://www.moneyinternational.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Money International &raquo; Comments Feed" href="https://www.moneyinternational.com/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false"> var mi_version = '7.18.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStr = 'ga-disable-UA-48862857-5';  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 return document.cookie.indexOf( disableStr + '=true' ) > - 1;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 window[disableStr] = true;
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStr] = true;
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 if ( mi_track_user ) {
 function __gtagTracker() {dataLayer.push( arguments );}
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 'dimension1' : 'QROPS','dimension2' : 'Retirement','dimension3' : 'Expat,Financial Advice and Financial Planning,HMRC,Offshore,Pension,QROPS,UK','dimension4' : 'Victoria Dixon','dimension5' : '2021-08-21T09:14:22+00:00',                    });
 __gtagTracker( 'config', 'UA-48862857-5', {
 forceSSL:true,link_attribution:true,					} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 } </script> <!-- / Google Analytics by MonsterInsights --> <style id='generate-style-inline-css'> @media (max-width:768px){}
.is-right-sidebar{width:25%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:100%;}@media (max-width: 992px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}.has-inline-mobile-toggle .mobile-menu-control-wrapper{display:flex;flex-wrap:wrap;}.has-inline-mobile-toggle .inside-header{flex-direction:row;text-align:left;flex-wrap:wrap;}.has-inline-mobile-toggle .header-widget,.has-inline-mobile-toggle #site-navigation{flex-basis:100%;}.nav-float-left .has-inline-mobile-toggle #site-navigation{order:10;}}
#content {max-width: 800px;margin-left: auto;margin-right: auto;}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
.page-hero .inside-page-hero.grid-container{max-width:calc(1200px - 0px - 0px);}.inside-page-hero > *:last-child{margin-bottom:0px;}.header-wrap{position:absolute;left:0px;right:0px;z-index:10;}.header-wrap .site-header{background:transparent;} </style> <style id='generate-offside-inline-css'> .slideout-navigation.main-navigation{background-color:#651fff;}.slideout-navigation.main-navigation .main-nav ul li a{color:#ffffff;font-weight:600;text-transform:uppercase;font-size:20px;}.slideout-navigation.main-navigation ul ul{background-color:rgba(0,0,0,0);}.slideout-navigation.main-navigation .main-nav ul ul li a{color:#ffffff;font-size:19px;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li:hover > a,.slideout-navigation.main-navigation .main-nav ul li:focus > a,.slideout-navigation.main-navigation .main-nav ul li.sfHover > a{color:#f2f5fa;}.slideout-navigation.main-navigation .main-nav ul ul li:hover > a,.slideout-navigation.main-navigation .main-nav ul ul li:focus > a,.slideout-navigation.main-navigation .main-nav ul ul li.sfHover > a{background-color:rgba(0,0,0,0);}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#ffffff;}.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a,.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{background-color:rgba(0,0,0,0);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 992px){.menu-bar-item.slideout-toggle{display:none;}} </style> <script id='monsterinsights-frontend-script-js-extra'> var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.moneyinternational.com","hash_tracking":"false","ua":"UA-48862857-5"}; </script><meta name="viewport" content="width=device-width, initial-scale=1"><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="generateblocks-css">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</style> <!-- MonsterInsights Form Tracking --> <script type="text/javascript" data-cfasync="false">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</script> <!-- End MonsterInsights Form Tracking --><link rel="icon" href="https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-270x270.png" /></head><body class="post-template-default single single-post postid-13308 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-fade no-sidebar nav-float-right one-container header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope><div class="header-wrap"><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header id="masthead" class="site-header has-inline-mobile-toggle" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container"><div class="site-logo"> <a href="https://www.moneyinternational.com/" title="Money International" rel="home"> <img  class="header-image is-logo-image" alt="Money International" src="https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg" title="Money International" srcset="https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg 1x, https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg 2x" width="0" height="0" /> </a></div><nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="screen-reader-text">Menu</span> </button></nav><nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /> </svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg></span><span class="screen-reader-text">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-main-menu" class=" menu sf-menu"><li id="menu-item-11447" class="nav-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11447"><a href="https://www.moneyinternational.com/">Home</a></li><li id="menu-item-9600" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600"><a href="https://www.moneyinternational.com/insights/">Insights</a></li><li id="menu-item-9599" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599"><a href="https://www.moneyinternational.com/investing/">Investing</a></li><li id="menu-item-9601" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9601"><a href="https://www.moneyinternational.com/retirement/">Retirement</a></li><li id="menu-item-9602" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602"><a href="https://www.moneyinternational.com/tax/">Tax</a></li><li id="menu-item-9598" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598"><a href="https://www.moneyinternational.com/currency/">Currency</a></li></ul></div></div></nav></div></header></div><!-- .header-wrap --><div class="gb-container gb-container-4b3ebfac"><div class="gb-inside-container"><div class="gb-container gb-container-ec83c3a9 inline-post-meta-area"><div class="gb-inside-container"><p class="cat-name-link"><a href="https://www.moneyinternational.com/retirement/">RETIREMENT</a></p></div></div><h1 class="gb-headline gb-headline-293e93ff gb-headline-text">UK Pension Transfers to Overseas QROPS Explained</h1><div class="gb-container gb-container-bac761c4 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-a8a12c0f"><div class="gb-grid-column gb-grid-column-c216e39b"><div class="gb-container gb-container-c216e39b"><div class="gb-inside-container"> <img alt='Photo of author' src='https://www.moneyinternational.com/wp-content/uploads/2021/08/Vicky-Dixon-Author-Money-International-photo-50x50.png' srcset='https://www.moneyinternational.com/wp-content/uploads/2021/08/Vicky-Dixon-Author-Money-International-photo-100x100.png 2x' class='avatar avatar-50 photo dynamic-author-image dynamic-author-image-rounded' height='50' width='50' loading='lazy'/></div></div></div><div class="gb-grid-column gb-grid-column-55cc5343"><div class="gb-container gb-container-55cc5343 meta-name-link"><div class="gb-inside-container"><p class="gb-headline gb-headline-e2a34ce4 gb-headline-text">Written by <a href="https://www.moneyinternational.com/author/vicky-dixon/">Vicky Dixon</a></p><p class="gb-headline gb-headline-f1a7aba6 gb-headline-text">Posted <time class="entry-date updated-date" datetime="2021-08-21T09:14:22+00:00">Aug 21, 2021 9:14</time></p></div></div></div></div></div></div></div></div><div class="gb-container gb-container-c6ca0e38"><div class="gb-inside-container"> <img width="800" height="450" src="https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-800x450.png" class="dynamic-featured-image wp-post-image" alt="Illustration of QROPS pension savings" loading="lazy" srcset="https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-800x450.png 800w, https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-300x169.png 300w, https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-1024x576.png 1024w, https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-768x432.png 768w, https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International-1536x864.png 1536w, https://www.moneyinternational.com/wp-content/uploads/2021/08/UK-Pension-Transfers-to-Overseas-QROPS-Money-International.png 1600w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><div id="page" class="site grid-container container hfeed"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-13308" class="post-13308 post type-post status-publish format-standard has-post-thumbnail hentry category-retirement tag-expat tag-financial-advice-and-financial-planning tag-hmrc tag-offshore tag-pension tag-qrops tag-uk" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="entry-content" itemprop="text"> <style>@media (max-width: 1200px) { 
 .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; } .novashare-buttons.novashare-inline .novashare-button-label { display: none; }
 }</style><div class='novashare-buttons novashare-inline novashare-columns novashare-6-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained&url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained&url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='sms:?&body=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained%20https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dsms%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://buffer.com/add?url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dbuffer%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z"/></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a></div></div><p>A Qualifying Recognised Overseas Pension Scheme, QROPS, are one of the best ways to manage your pension money if you dream of leaving the UK to retire overseas. Switching your savings to an overseas pension designed for expats is one option tens of thousands have taken.</p><p>This guide explains what a QROPS pension is, the benefits, and how to transfer your UK pensions to an overseas qualifying scheme.</p><div class="wp-block-yoast-seo-table-of-contents yoast-table-of-contents"><h2>Table of contents</h2><ul><li><a href="#h-statistics-of-qrops" data-level="2">Statistics of QROPS</a></li><li><a href="#h-what-is-the-qrops-list" data-level="2">What is the QROPS List?</a></li><li><a href="#h-overseas-transfer-charge" data-level="2">Overseas Transfer Charge</a><ul><li><a href="#h-how-the-overseas-transfer-charge-works" data-level="3">How the overseas transfer charge works?</a></li></ul></li><li><a href="#h-why-would-an-expat-want-a-qrops" data-level="2">Why Would An Expat Want A QROPS?</a><ul><li><a href="#h-qrops-and-the-lifetime-allowance" data-level="3">QROPS and the Lifetime Allowance</a></li><li><a href="#h-tax-efficiency" data-level="3">Tax Efficiency</a></li><li><a href="#h-investing-with-a-qrops" data-level="3">Investing with a QROPS</a></li><li><a href="#h-tax-free-lump-sum" data-level="3">Tax-Free Lump Sum</a></li><li><a href="#h-pension-freedoms-and-qrops" data-level="3">Pension Freedoms and QROPS</a></li><li><a href="#h-foreign-currency" data-level="3">Foreign Currency</a></li></ul></li><li><a href="#h-qrops-pension-for-expats-on-the-move" data-level="2">QROPS: Pension for Expats on the Move</a></li><li><a href="#h-which-countries-have-qrops" data-level="2">Which Countries have QROPS?</a><ul><li><a href="#h-" data-level="3">QROPS host countries within the EEA are:</a></li><li><a href="#h-" data-level="3">Countries outside the EEA that have QROPS:</a></li><li><a href="#h-qrops-and-regulation" data-level="3">QROPS and Regulation</a></li></ul></li><li><a href="#h-frequently-asked-questions-about-qrops" data-level="2">Frequently Asked Questions about QROPS</a></li><li><a href="#h-related-pension-insights" data-level="2">Related Pension Insights</a></li><li><a href="#h-questions-or-comments" data-level="2">Questions or Comments?</a></li><li><a href="#h-other-related-articles" data-level="2">Other Related Articles</a></li></ul></div><p>The Qualifying Recognised Overseas Pension Scheme has seen more than 130,000 expats transfer £12 billion offshore since 2006.</p><p>QROPS are not only for the wealthy. According to<meta charset="utf-8">HM Revenue &amp; Customs, HMRC, the average expat transfers £92,000 into an offshore pension, an affordable figure for most retirement savers.</p><p>Although you can unlock extra pension benefits with a QROPS, you must understand how offshore pensions work to gain the best rewards.</p><h2 id="h-statistics-of-qrops">Statistics of QROPS</h2><p>HMRC keeps a tally of the number and value of transfers from the UK to QROPS pensions each year.</p><p>Here are the latest figures:</p><figure class="wp-block-table"><table><tbody><tr><td><strong>Tax Year</strong></td><td><strong>Number of Transfers</strong></td><td><strong>Aggregate Transfer Value (m)</strong></td><td><strong>Average Transfer</strong></td><td><strong>OTC transfers</strong></td><td><strong>OTC paid (m)</strong></td></tr><tr><td>2006-2007</td><td>2,500</td><td>£120</td><td>£48,000</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2007-2008</td><td>5,700</td><td>£350</td><td>£61,404</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2008-2009</td><td>6,100</td><td>£360</td><td>£59,016</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2009-2010</td><td>6,700</td><td>£460</td><td>£68,657</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2010-2011</td><td>12,800</td><td>£1,360</td><td>£106,250</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2011-2012</td><td>16,400</td><td>£1,040</td><td>£63,415</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2012-2013</td><td>13,400</td><td>£1,000</td><td>£74,627</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2013-2014</td><td>11,300</td><td>£860</td><td>£76,106</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2014-2015</td><td>20,100</td><td>£1,760</td><td>£87,562</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2015-2016</td><td>13,700</td><td>£1,500</td><td>£109,489</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2016-2017</td><td>9,700</td><td>£1,220</td><td>£125,773</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2017-2018</td><td>4,700</td><td>£740</td><td>£157,447</td><td>&#8211;</td><td>&#8211;</td></tr><tr><td>2018-2019</td><td>5,000</td><td>£640</td><td>£128,000</td><td>24</td><td>£0.76</td></tr><tr><td>2019-2020</td><td>4,400</td><td>£550</td><td>£125,000</td><td>13</td><td>£1.00</td></tr><tr><td><strong>Totals:</strong></td><td><strong>132,500</strong></td><td><strong>£11,960</strong></td><td><strong>£92,196</strong></td><td><strong>37</strong></td><td><strong>£1.76</strong></td></tr></tbody></table><figcaption><meta charset="utf-8"><meta charset="utf-8">OTC: Overseas transfer charge (Introduced March 2017)<br>Source: HMRC</figcaption></figure><h2 id="h-what-is-the-qrops-list">What is the QROPS List?</h2><p>QROPS sound mysterious, but they are not. In simple terms, a QROPS is a pension based outside of the United Kingdom that meets a set of rules laid down by HMRC that can accept transfers from a UK pension fund or another QROPS.</p><p>Once a QROPS meets these rules, the provider tells HMRC, and the taxman includes the pension on the official QROPS List.</p><p>Providers can only transfer funds to pensions on <a href="https://www.gov.uk/guidance/check-the-recognised-overseas-pension-schemes-notification-list">the latest QROPS List</a>.</p><p>The exceptions are a few QROPS that tick the no publicity box. Expats must check with HMRC to confirm they can transfer funds to these pensions.</p><p>It&#8217;s vital to ensure a QROPS is on the HMRC list before transferring any money.&nbsp; Your financial advice team should undertake this due diligence.</p><p>HMRC does not approve pensions on the QROPS List nor checks if they comply with the rules.</p><p>Moving money to a pension that is not on the QROPS List comes with a tax penalty starting at&nbsp; 55 per cent of the value of the funds transferred.</p><p>Some other things to remember about QROPS include:</p><ul><li>A QROPS is a form of trust. The funds buy an offshore personal portfolio bond (OPPB), which acts as a wrapper containing the investments.</li><li>You can&#8217;t transfer every UK pension into a QROPS. Exempt schemes include public service pensions, other final salary pensions and the state pension.</li><li>QROPS are defined contribution pensions with a level of benefits that depend on an investment fund&#8217;s value. As stock markets rise and fall, so will the value of the fund and the benefits paid.</li><li>QROPS do not offer guaranteed retirement incomes or cost of living increases</li><li>Many rules that apply to UK personal pensions and SIPPs apply to QROPS, such as age limits and pension freedoms</li></ul><h2 id="h-overseas-transfer-charge">Overseas Transfer Charge</h2><p>In the past, the way to minimise the amount of tax you paid on your QROPS pension income was to match the place where your QROPS was based with where you intended to retire.</p><p>Unless they are in the same country, they should have had a <a href="https://taxsummaries.pwc.com/united-kingdom/individual/foreign-tax-relief-and-tax-treaties">double taxation agreement (DTA)</a>.&nbsp; A DTA means the country where you live has taxing rights over your pension rather than the country where you kept your pension fund.</p><p>This guidance is not so important now as the QROPS world divides into two parts:</p><ul><li>The European Economic Area (EEA), which comprises the European Union plus Iceland, Norway and Liechtenstein</li><li>The rest of the world</li></ul><p>Switzerland is the odd man out. Switzerland is not in the EEA but is a single market member, which gives the country a special relationship with mainland Europe but makes pensions transfers to the country subject to the overseas transfer charge if you live elsewhere in Europe.</p><h3 id="h-how-the-overseas-transfer-charge-works">How the overseas transfer charge works?</h3><p>The overseas transfer charge applies when a UK pension or QROPS to a QROPS outside the EEA transfers money to a QROPS not set up in the same country as the expat lives.</p><p>Outside the EEA, expats may have a QROPS providing the pension is administered in the country where they live.</p><p>For example, an expat in Australia can have an Australia QROPS without paying the overseas transfer charge but would pay the penalty if you set up the pension in New Zealand.</p><p>Expats pay a penalty of 25 per cent of the value of the transferred fund.</p><p>QROPS rules allow expats to avoid the overseas transfer charge if they live in any EEA country while keeping their pensions in any other EEA country.</p><p>For example, currently, Spain has no QROPS but is home to around 800,000 British expats. However, Austria, Denmark, Belgium and Malta are among the EEA countries with QROPS, so expats in Spain can choose a Malta QROPS without risking the overseas transfer charge.</p><h2 id="h-why-would-an-expat-want-a-qrops">Why Would An Expat Want A QROPS?</h2><p>One of the main reasons expats would transfer their pensions to a QROPS was to pay less tax.</p><p>Tax is still an important factor in the list of benefits of moving money to a QROPS, but other factors have come into play over time.</p><h3 id="h-qrops-and-the-lifetime-allowance">QROPS and the Lifetime Allowance</h3><p>In these times of massive golden handshakes offered to executives to quit workplace pensions, beating the lifetime allowance tax penalty with a QROPS has become an exciting proposition.</p><p>The UK lifetime allowance rules let retirement savers pensions grow to a maximum of £1,073,100.</p><p>Once they hit this glass ceiling, any excess fund value is taxed at 25 per cent.</p><p>However, a fund is tested against the lifetime allowance on transfer to a QROPS.</p><ul><li>If the fund value is more than the lifetime allowance, the 25 per cent tax charge is applied</li><li>If the fund is less than the lifetime allowance, once the fund moves to a QROPS, it can grow to any size free of any tax charge</li></ul><h3 id="h-tax-efficiency">Tax Efficiency</h3><p>Like any UK pension, a QROPS fund grows free of capital gains tax. In addition, income tax is not deducted from benefits.</p><p>The tax on benefits depends on the prevailing tax rates in the country where you live.</p><p>In a nutshell:</p><ul><li>Inbound funds are only taxed if they breach the lifetime allowance of break overseas transfer charge rules</li><li>While in a QROPS, no tax is due on the fund</li><li>Outbound benefits are taxed according to the rules and rates of the country where the expat lives</li></ul><h3 id="h-investing-with-a-qrops">Investing with a QROPS</h3><p>QROPS offer a far broader range of appetite-appropriate investment choices than those available in the UK.</p><p>The range of investments varies between QROPS, with &#8216;lite&#8217; pensions having the fewest fund options.</p><p>While UK pensions are restricted to UK funds and Sterling, many QROPS can access multiple stock markets, currencies and commodities.</p><p>The flexibility of a QROPS allows tailoring the level of investment and asset class options to meet the demand for growth of the fund.</p><p>Investments are self-managed or with help from an investment manager.</p><h3 id="h-tax-free-lump-sum">Tax-Free Lump Sum</h3><p>In the UK, the tax-free lump sum available is 25 per cent. However, a QROPS can reach 30 per cent, with the remainder set to be available for instant withdrawal at the local tax rate, which in many jurisdictions is nominal.</p><p>So while a 100 per cent lump sum withdrawal is available for a UK pension, the appeal of a 100% withdrawal in a different jurisdiction with a more attractive tax rate is difficult to avoid.</p><h3 id="h-pension-freedoms-and-qrops">Pension Freedoms and QROPS</h3><p>Just as you can treat your pension like a virtual bank account in the UK with pension freedoms, the same rules apply to most countries hosting QROPS.</p><p>Savers want control over their retirement cash and the power to decide how much money they can take.</p><p>In short, pension freedoms allow QROPS retirement savers to:</p><ul><li>Buy an annuity that gives a guaranteed regular retirement income</li><li>To take a regular income from the QROPS</li><li>Cash in the entire fund</li><li>To take irregular amounts of cash whenever they want</li></ul><p>Moreover, you can mix your <a href="https://www.moneyinternational.com/pension-freedoms-explained/">pension freedoms</a>, for example, taking half the fund as a lump sum and leaving the rest invested to pay irregular lump sums whenever you need them.</p><p>Like a UK pension, expats with a QROPS must wait until they are 55 years old before making any money from their pension.</p><h3 id="h-foreign-currency">Foreign Currency</h3><p>QROPS do away with the expat problem of managing unfavourable foreign currency exchange rates.</p><p>If you need the money and the pound is performing poorly against the currency you live in, you risk losing money.</p><p>QROPS resolve this problem. You can set up a QROPS in many major currencies and receive the benefits in your local currency, cutting out foreign exchange worries.</p><h2 id="h-qrops-pension-for-expats-on-the-move">QROPS: Pension for Expats on the Move</h2><p>QROPS are designed for British expats who have moved overseas permanently.</p><p>To set up a QROPS, you need to settle as a tax resident in another country. That way, your financial advisor can set up your offshore pension according to the tax rules where you live.</p><p>You can still spend time away from the country where you live without causing any issues for your QROPS, providing you do not become a tax resident elsewhere.</p><ul><li>You will not encounter any QROPS issues if you move between EEA countries and your QROPS is set up in the EEA</li><li>If you settle in a country outside the EEA without a QROPS provider, you cannot move your UK pension to a QROPS without triggering the overseas transfer charge.</li><li>If you are on assignment overseas but a UK tax resident, consider starting a self-invested personal pension (SIPP). You retain all the tax advantages of  paying into a UK pension and have the option of switching your fund to a QROPS later</li></ul><h2 id="h-which-countries-have-qrops">Which Countries have QROPS?</h2><p>QROPS pensions for British expats are hosted in 28 countries, although the number can vary.</p><h3 id="h-">QROPS host countries within the EEA are:</h3><ul><li>Austria</li><li>Belgium</li><li>Bulgaria</li><li>Denmark</li><li>Finland</li><li>Germany</li><li>Ireland</li><li>Latvia</li><li>Liechtenstein</li><li>Luxembourg</li><li>Malta</li><li>The Netherlands</li><li>Norway</li><li>Slovakia</li><li>Sweden</li></ul><h3 id="h-">Countries outside the EEA that have QROPS:</h3><ul><li>Australia</li><li>Barbados</li><li>Canada</li><li>Gibraltar</li><li>Guernsey</li><li>Hong Kong ( for China)</li><li>India</li><li>Isle of Man</li><li>Jersey</li><li>Kenya</li><li>New Zealand</li><li>South Africa</li><li>Switzerland</li></ul><h3 id="h-qrops-and-regulation">QROPS and Regulation</h3><p>Most schemes are regulated by the government&#8217;s financial authority for the country where they are set up.</p><p>There are some exceptions for QROPS based on the EEA, occupational pension schemes and regulated pension providers.</p><h2 id="h-frequently-asked-questions-about-qrops">Frequently Asked Questions about QROPS</h2><p>Below are some of the frequently asked questions about transferring your UK pension to a QROPS.</p><div class="schema-faq wp-block-yoast-faq-block"><div class="schema-faq-section" id="faq-question-1629527811826"><strong class="schema-faq-question">Can I have a QROPS if I live in the UK?</strong><p class="schema-faq-answer">QROPS are pensions for expats living permanently abroad, but if you are an expat and have to return to the UK for some reason, you can make arrangements to bring your pension home as well. Bringing your QROPS to Britain will result in fewer tax breaks and benefits.</p></div><div class="schema-faq-section" id="faq-question-1629527920207"><strong class="schema-faq-question">Can foreign workers with UK pensions take out a QROPS?</strong><p class="schema-faq-answer">If you are a foreign national who worked in the UK and have left the country, you can transfer your UK pension to a QROPS. You and the QROPS will have to meet the same rules as a British expat moving overseas.</p></div><div class="schema-faq-section" id="faq-question-1629527932625"><strong class="schema-faq-question">How much does transferring my pension to a QROPS cost?</strong><p class="schema-faq-answer">There&#8217;s no fixed cost as each case depends on its own merits. Ask your financial adviser for a quote before you start the QROPS application process. The cost will depend on the size of the transfer, your financial circumstances and your retirement plans.</p></div><div class="schema-faq-section" id="faq-question-1629527951108"><strong class="schema-faq-question">Can I contact a QROPS direct for a transfer?</strong><p class="schema-faq-answer">No, you cannot contact a QROPS provider to arrange your transfer. Although there is no reason you shouldn&#8217;t, the QROPS provider will want to see an investment recommendation from an IFA that green lights the transfer.</p></div><div class="schema-faq-section" id="faq-question-1629527959877"><strong class="schema-faq-question">How do I decide which QROPS is best for me?</strong><p class="schema-faq-answer">To decide which is the best QROPS for you, speak to an IFA experienced in QROPS transfers.<br/>The IFA will ask you about your finances, retirement plans and other personal information and draft a short-list of QROPS that match your requirements. There is no one-size-fits-all QROPS that you can pick off a shelf; the pensions are tailored to suit each retirement saver.</p></div></div><h2 id="h-related-pension-insights">Related Pension Insights</h2><p>Below is a list of related insights that you may find of interest.</p><ul><li><a style="font-size: inherit;" href="https://www.moneyinternational.com/gad-rates/">GAD Rates Explained</a></li><li><a href="https://www.moneyinternational.com/how-trace-money-lost-uk-pension/">How To Trace Money In A Lost UK Pension</a></li><li><a href="https://www.moneyinternational.com/pension-questions-expats/">Pension Questions Answered for Expats</a></li><li><a href="https://www.moneyinternational.com/expat-pensions-jargon/">Expat Pensions Jargon</a></li></ul><h2 id="h-questions-or-comments">Questions or Comments?</h2><p>We love to get feedback from our readers. So, after reading this article, if you have any questions or want to make comments, send us a message on this site or our social media?</p><p>Don’t forget that you can also request the&nbsp;guides&nbsp;sent directly to your email inbox.</p><h2 id="h-other-related-articles">Other Related Articles</h2><p>Below is a list of some related articles that you may find of interest.</p><ul class="wp-block-yoast-seo-related-links"><li><a href="https://www.moneyinternational.com/no-deal-brexit-state-pension-bombshell-for-expats/">No Deal Brexit State Pension Bombshell For Expats</a></li><li><a href="https://www.moneyinternational.com/qrops-reporting-shake-way/">QROPS Reporting Shake Up On The Way</a></li><li><a href="https://www.moneyinternational.com/time-running-beat-lifetime-allowance-change/">Time Running Out To Beat Lifetime Allowance Change</a></li><li><a href="https://www.moneyinternational.com/pension-questions-expats/">Pension Questions Answered for Expats</a></li><li><a href="https://www.moneyinternational.com/help-there-are-no-qrops-providers-where-i-live/">Help! There Are No QROPS Providers Where I Live</a></li></ul> <style>@media (max-width: 1200px) { 
 .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; } .novashare-buttons.novashare-inline .novashare-button-label { display: none; }
 }</style><div class='novashare-buttons novashare-inline novashare-inline-below novashare-columns novashare-6-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained&url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained&url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='sms:?&body=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained%20https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dsms%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://buffer.com/add?url=https%3A%2F%2Fwww.moneyinternational.com%2Fuk-pension-transfers-qrops%2F%3Futm_source%3Dbuffer%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=UK%20Pension%20Transfers%20to%20Overseas%20QROPS%20Explained' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z"/></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a></div></div></div><footer class="entry-meta"> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/> <path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/> </svg></span><span class="screen-reader-text">Tags </span><a href="https://www.moneyinternational.com/tag/expat/" rel="tag">Expat</a>, <a href="https://www.moneyinternational.com/tag/financial-advice-and-financial-planning/" rel="tag">Financial Advice and Financial Planning</a>, <a href="https://www.moneyinternational.com/tag/hmrc/" rel="tag">HMRC</a>, <a href="https://www.moneyinternational.com/tag/offshore/" rel="tag">Offshore</a>, <a href="https://www.moneyinternational.com/tag/pension/" rel="tag">Pension</a>, <a href="https://www.moneyinternational.com/tag/qrops/" rel="tag">QROPS</a>, <a href="https://www.moneyinternational.com/tag/uk/" rel="tag">UK</a></span></footer></div></article></main></div></div></div><div class="site-footer footer-bar-active footer-bar-align-right"><div class="gb-container gb-container-9dd702b5 footer-breadcrumb"><div class="gb-inside-container"><div class="gb-headline gb-headline-83712854 gb-headline-text"><span><span><a href="https://www.moneyinternational.com/">Home</a> » <span><a href="https://www.moneyinternational.com/retirement/">Retirement</a> » <span class="breadcrumb_last" aria-current="page">UK Pension Transfers to Overseas QROPS Explained</span></span></span></span></div></div></div><div class="gb-container gb-container-44e58cf7"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-447f5c29"><div class="gb-grid-column gb-grid-column-54bad7fe"><div class="gb-container gb-container-54bad7fe"><div class="gb-inside-container"><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg" alt="Money International Logo Icon" class="wp-image-11845" width="250" height="50"/></figure></div></div></div></div><div class="gb-grid-wrapper gb-grid-wrapper-a1b0d8b2"><div class="gb-grid-column gb-grid-column-5be82fcf"><div class="gb-container gb-container-5be82fcf"><div class="gb-inside-container"><p class="gb-headline gb-headline-3b872900 gb-headline-text">Cross Border Financial News</p><p class="gb-headline gb-headline-e3c3a9b5 gb-headline-text">Money International is one of the world’s leading resources for cross border financial news, information, reviews and guides.</p><div class="gb-button-wrapper gb-button-wrapper-2f4e4171"> <a class="gb-button gb-button-0d6a937d" href="https://www.facebook.com/MoneyInternational/" aria-label="Money International Facebook Link"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 320 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a> <a class="gb-button gb-button-f8ba1bf4" href="https://twitter.com/money_int" aria-label="Money International Twitter Link"><span class="gb-icon"><svg aria-hidden="true" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a> <a class="gb-button gb-button-ad59d2d7" href="https://www.linkedin.com/company/moneyinternational/" aria-label="Money International Twitter Link"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span></a></div></div></div></div><div class="gb-grid-column gb-grid-column-e4f85c1c"><div class="gb-container gb-container-e4f85c1c"><div class="gb-inside-container"><p class="gb-headline gb-headline-506dec3d gb-headline-text">Topics</p><div class="gb-button-wrapper gb-button-wrapper-91afa827 footer-navs"> <a class="gb-button gb-button-f9b0253a gb-button-text" href="https://www.moneyinternational.com/insights/">Insights</a> <a class="gb-button gb-button-48c92fea gb-button-text" href="https://www.moneyinternational.com/investing/">Investing</a> <a class="gb-button gb-button-2510f906 gb-button-text" href="https://www.moneyinternational.com/retirement/">Retirement</a> <a class="gb-button gb-button-a494449c gb-button-text" href="https://www.moneyinternational.com/tax/">Tax</a> <a class="gb-button gb-button-6150cc33 gb-button-text" href="https://www.moneyinternational.com/currency/">Currency</a></div></div></div></div><div class="gb-grid-column gb-grid-column-99276bf8"><div class="gb-container gb-container-99276bf8"><div class="gb-inside-container"><p class="gb-headline gb-headline-48b7a18c gb-headline-text">MENU</p><div class="gb-button-wrapper gb-button-wrapper-6fd65d46 footer-navs"> <a class="gb-button gb-button-45bdb10c gb-button-text" href="https://www.moneyinternational.com/about-us/">About Us</a> <a class="gb-button gb-button-289b10d7 gb-button-text" href="https://www.moneyinternational.com/our-team/">Team</a> <a class="gb-button gb-button-82da7944 gb-button-text" href="https://www.moneyinternational.com/guides/">Guides</a> <a class="gb-button gb-button-be73b345 gb-button-text" href="https://www.moneyinternational.com/contact/">Contact</a></div></div></div></div></div><div class="gb-container gb-container-9474b6b4"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-3c6a198d"><div class="gb-grid-column gb-grid-column-672a41ea"><div class="gb-container gb-container-672a41ea"><div class="gb-inside-container"><p class="gb-headline gb-headline-ffcbb8c6 gb-headline-text">© 2021 Money International</p></div></div></div><div class="gb-grid-column gb-grid-column-fc8283ba"><div class="gb-container gb-container-fc8283ba"><div class="gb-inside-container"><div class="gb-button-wrapper gb-button-wrapper-290cadb2"> <a class="gb-button gb-button-8577dffb gb-button-text" href="https://www.moneyinternational.com/privacy-policy/">Privacy Policy</a> <a class="gb-button gb-button-ca892374 gb-button-text" href="https://www.moneyinternational.com/terms-of-use/">Terms of Use</a></div></div></div></div></div></div></div></div></div></div><nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;"><div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit has-svg-icon"><span class="gp-icon pro-close"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Close</span></button><div class="main-nav"><ul id="menu-main-menu-1" class=" slideout-menu"><li class="nav-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11447"><a href="https://www.moneyinternational.com/">Home</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600"><a href="https://www.moneyinternational.com/insights/">Insights</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9599"><a href="https://www.moneyinternational.com/investing/">Investing</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9601"><a href="https://www.moneyinternational.com/retirement/">Retirement</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602"><a href="https://www.moneyinternational.com/tax/">Tax</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598"><a href="https://www.moneyinternational.com/currency/">Currency</a></li></ul></div></div><!-- .inside-navigation --></nav><!-- #site-navigation --> <script id='generate-offside-js-extra'> var offSide = {"side":"left"}; </script> <!--[if lte IE 11]> <script defer src='https://www.moneyinternational.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='generate-main-js-extra'> var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"}; </script> <script src='https://www.moneyinternational.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script id='jquery-js-after'> /* MonsterInsights Scroll Tracking */
 if ( typeof(jQuery) !== 'undefined' ) {
 jQuery( document ).ready(function(){
 function monsterinsights_scroll_tracking_load() {
 if ( ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) || ( typeof(__gtagTracker) !== 'undefined' && __gtagTracker ) ) {
 (function(factory) {
 factory(jQuery);
 }(function($) {  /* Scroll Depth */
 "use strict";
 var defaults = {
 percentage: true
 };  var $window = $(window),
 cache = [],
 scrollEventBound = false,
 lastPixelDepth = 0;  /*
 * Plugin
 */  $.scrollDepth = function(options) {  var startTime = +new Date();  options = $.extend({}, defaults, options);  /*
 * Functions
 */  function sendEvent(action, label, scrollDistance, timing) {
 var type        = 'event';
 var eventName   = action;
 var fieldsArray = {
 event_category : 'Scroll Depth',
 event_label    : label,
 value          : 1,
 non_interaction: true
 };  if ( 'undefined' === typeof MonsterInsightsObject || 'undefined' === typeof MonsterInsightsObject.sendEvent ) {
 return;
 }  MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
 if (arguments.length > 3) {
 var type        = 'event';
 var eventName   = 'timing_complete';
 fieldsArray = {
 event_category : 'Scroll Depth',
 name           : action,
 event_label    : label,
 value          : timing,
 non_interaction: 1
 };
 MonsterInsightsObject.sendEvent( type, eventName, fieldsArray );
 }
 }  function calculateMarks(docHeight) {
 return {
 '25%' : parseInt(docHeight * 0.25, 10),
 '50%' : parseInt(docHeight * 0.50, 10),
 '75%' : parseInt(docHeight * 0.75, 10),
 /* Cushion to trigger 100% event in iOS */
 '100%': docHeight - 5
 };
 }  function checkMarks(marks, scrollDistance, timing) {
 /* Check each active mark */
 $.each(marks, function(key, val) {
 if ( $.inArray(key, cache) === -1 && scrollDistance >= val ) {
 sendEvent('Percentage', key, scrollDistance, timing);
 cache.push(key);
 }
 });
 }  function rounded(scrollDistance) {
 /* Returns String */
 return (Math.floor(scrollDistance/250) * 250).toString();
 }  function init() {
 bindScrollDepth();
 }  /*
 * Public Methods
 */  /* Reset Scroll Depth with the originally initialized options */
 $.scrollDepth.reset = function() {
 cache = [];
 lastPixelDepth = 0;
 $window.off('scroll.scrollDepth');
 bindScrollDepth();
 };  /* Add DOM elements to be tracked */
 $.scrollDepth.addElements = function(elems) {  if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }  $.merge(options.elements, elems);  /* If scroll event has been unbound from window, rebind */
 if (!scrollEventBound) {
 bindScrollDepth();
 }  };  /* Remove DOM elements currently tracked */
 $.scrollDepth.removeElements = function(elems) {  if (typeof elems == "undefined" || !$.isArray(elems)) {
 return;
 }  $.each(elems, function(index, elem) {  var inElementsArray = $.inArray(elem, options.elements);
 var inCacheArray = $.inArray(elem, cache);  if (inElementsArray != -1) {
 options.elements.splice(inElementsArray, 1);
 }  if (inCacheArray != -1) {
 cache.splice(inCacheArray, 1);
 }  });  };  /*
 * Throttle function borrowed from:
 * Underscore.js 1.5.2
 * http://underscorejs.org
 * (c) 2009-2013 Jeremy Ashkenas, DocumentCloud and Investigative Reporters & Editors
 * Underscore may be freely distributed under the MIT license.
 */  function throttle(func, wait) {
 var context, args, result;
 var timeout = null;
 var previous = 0;
 var later = function() {
 previous = new Date;
 timeout = null;
 result = func.apply(context, args);
 };
 return function() {
 var now = new Date;
 if (!previous) previous = now;
 var remaining = wait - (now - previous);
 context = this;
 args = arguments;
 if (remaining <= 0) {
 clearTimeout(timeout);
 timeout = null;
 previous = now;
 result = func.apply(context, args);
 } else if (!timeout) {
 timeout = setTimeout(later, remaining);
 }
 return result;
 };
 }  /*
 * Scroll Event
 */  function bindScrollDepth() {  scrollEventBound = true;  $window.on('scroll.scrollDepth', throttle(function() {
 /*
 * We calculate document and window height on each scroll event to
 * account for dynamic DOM changes.
 */  var docHeight = $(document).height(),
 winHeight = window.innerHeight ? window.innerHeight : $window.height(),
 scrollDistance = $window.scrollTop() + winHeight,  /* Recalculate percentage marks */
 marks = calculateMarks(docHeight),  /* Timing */
 timing = +new Date - startTime;  checkMarks(marks, scrollDistance, timing);
 }, 500));  }  init();
 };  /* UMD export */
 return $.scrollDepth;  }));  jQuery.scrollDepth();
 } else {
 setTimeout(monsterinsights_scroll_tracking_load, 200);
 }
 }
 monsterinsights_scroll_tracking_load();
 });
 }
 /* End MonsterInsights Scroll Tracking */ 
</script> <script defer src="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-9dd82013ec9723dde0eeb8d67a84e4ca.js"></script></body></html>