<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"> <title>All You Need To Know About EIS Investments &bull; Money International</title><link rel='preload' href='https://cdn.shortpixel.ai/spai/q_glossy+ret_img/https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg' as='image'><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf) format('truetype');
}
@font-face {
 font-family: 'Source Sans Pro';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/sourcesanspro/v19/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf" crossorigin /><link rel="preload" as="font" href="https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf" crossorigin /><link rel="stylesheet" id="siteground-optimizer-combined-css-b81f02ff62194f64a0c1afb137c395fd" href="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b81f02ff62194f64a0c1afb137c395fd.css" media="all" /><link rel="preload" href="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b81f02ff62194f64a0c1afb137c395fd.css" as="style"><meta name="description" content="Cut your tax bills by investing in up-and-coming companies with HMRC’s EIS scheme" /><link rel="canonical" href="https://www.moneyinternational.com/eis-investments/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="All You Need To Know About EIS Investments" /><meta property="og:description" content="Cut your tax bills by investing in up-and-coming companies with HMRC’s EIS scheme" /><meta property="og:url" content="https://www.moneyinternational.com/eis-investments/" /><meta property="og:site_name" content="Money International" /><meta property="article:publisher" content="https://www.facebook.com/MoneyInternational/" /><meta property="article:author" content="https://www.facebook.com/MoneyInternational/" /><meta property="article:published_time" content="2022-04-17T23:54:19+00:00" /><meta property="article:modified_time" content="2022-04-17T23:54:22+00:00" /><meta property="og:image" content="https://www.moneyinternational.com/wp-content/uploads/2022/04/crowdfund-money-international.png" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@money_int" /><meta name="twitter:site" content="@money_int" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Money International &raquo; Feed" href="https://www.moneyinternational.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Money International &raquo; Comments Feed" href="https://www.moneyinternational.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Money International &raquo; All You Need To Know About EIS Investments Comments Feed" href="https://www.moneyinternational.com/eis-investments/feed/" /> <style id='global-styles-inline-css'>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</style> <style id='generate-style-inline-css'> @media (max-width:768px){}
.is-right-sidebar{width:25%;}.is-left-sidebar{width:30%;}.site-content .content-area{width:100%;}@media (max-width: 992px){.main-navigation .menu-toggle,.sidebar-nav-mobile:not(#sticky-placeholder){display:block;}.main-navigation ul,.gen-sidebar-nav,.main-navigation:not(.slideout-navigation):not(.toggled) .main-nav > ul,.has-inline-mobile-toggle #site-navigation .inside-navigation > *:not(.navigation-search):not(.main-nav){display:none;}.nav-align-right .inside-navigation,.nav-align-center .inside-navigation{justify-content:space-between;}.has-inline-mobile-toggle .mobile-menu-control-wrapper{display:flex;flex-wrap:wrap;}.has-inline-mobile-toggle .inside-header{flex-direction:row;text-align:left;flex-wrap:wrap;}.has-inline-mobile-toggle .header-widget,.has-inline-mobile-toggle #site-navigation{flex-basis:100%;}.nav-float-left .has-inline-mobile-toggle #site-navigation{order:10;}}
#content {max-width: 800px;margin-left: auto;margin-right: auto;}
.dynamic-author-image-rounded{border-radius:100%;}.dynamic-featured-image, .dynamic-author-image{vertical-align:middle;}.one-container.blog .dynamic-content-template:not(:last-child), .one-container.archive .dynamic-content-template:not(:last-child){padding-bottom:0px;}.dynamic-entry-excerpt > p:last-child{margin-bottom:0px;}
.page-hero .inside-page-hero.grid-container{max-width:calc(1200px - 0px - 0px);}.inside-page-hero > *:last-child{margin-bottom:0px;}.header-wrap{position:absolute;left:0px;right:0px;z-index:10;}.header-wrap .site-header{background:transparent;} </style> <style id='generate-offside-inline-css'> .slideout-navigation.main-navigation{background-color:#651fff;}.slideout-navigation.main-navigation .main-nav ul li a{color:#ffffff;font-weight:600;text-transform:uppercase;font-size:20px;}.slideout-navigation.main-navigation ul ul{background-color:rgba(0,0,0,0);}.slideout-navigation.main-navigation .main-nav ul ul li a{color:#ffffff;}.slideout-navigation.main-navigation.do-overlay .main-nav ul ul li a{font-size:1em;font-size:19px;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:20px;}.slideout-navigation.main-navigation .main-nav ul ul li a{font-size:19px;}}.slideout-navigation.main-navigation .main-nav ul li:not([class*="current-menu-"]):hover > a, .slideout-navigation.main-navigation .main-nav ul li:not([class*="current-menu-"]):focus > a, .slideout-navigation.main-navigation .main-nav ul li.sfHover:not([class*="current-menu-"]) > a{color:#f2f5fa;}.slideout-navigation.main-navigation .main-nav ul ul li:not([class*="current-menu-"]):hover > a, .slideout-navigation.main-navigation .main-nav ul ul li:not([class*="current-menu-"]):focus > a, .slideout-navigation.main-navigation .main-nav ul ul li.sfHover:not([class*="current-menu-"]) > a{background-color:rgba(0,0,0,0);}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a{color:#ffffff;}.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a{background-color:rgba(0,0,0,0);}.slideout-navigation, .slideout-navigation a{color:#ffffff;}.slideout-navigation button.slideout-exit{color:#ffffff;padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 992px){.menu-bar-item.slideout-toggle{display:none;}} </style> <script src='https://www.moneyinternational.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <style type="text/css" id="simple-css-output">.schema-faq-question { color: #192b80;font-size: 21px;line-height: 33.8px;}.schema-faq-answer { margin-top: 0.5em;padding-bottom: 1.2em;}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style id="generateblocks-css">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</style><link rel="icon" href="https://cdn.shortpixel.ai/spai/q_glossy+ret_img+to_webp/https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-32x32.png" data-spai-egr="1" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/spai/q_glossy+ret_img+to_webp/https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-192x192.png" data-spai-egr="1" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_glossy+ret_img+to_webp/https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-180x180.png" data-spai-egr="1" /><meta name="msapplication-TileImage" content="https://www.moneyinternational.com/wp-content/uploads/2021/07/cropped-money-international-favicon-270x270.png" /><link rel="dns-prefetch" href="//cdn.shortpixel.ai/spai/" data-set-by="SiteGround Optimizer" /><link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head><body class="post-template-default single single-post postid-17134 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-fade no-sidebar nav-float-right one-container header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="header-wrap"><a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a><header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header grid-container"><div class="site-logo"> <a href="https://www.moneyinternational.com/" title="Money International" rel="home"> <img class="header-image is-logo-image" alt="Money International" src="https://cdn.shortpixel.ai/spai/ret_img/https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg" data-spai-egr="1" title="Money International" srcset="https://cdn.shortpixel.ai/spai/q_glossy+ret_img+to_webp/https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg 1x, https://cdn.shortpixel.ai/spai/q_glossy+ret_img+to_webp/https://www.moneyinternational.com/wp-content/uploads/2021/07/Money-International-logo-white-iconxr.svg 2x" width="0" height="0" /> </a></div><nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle"> <button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button></nav><nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation grid-container"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Menu</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-main-menu" class=" menu sf-menu"><li id="menu-item-11447" class="nav-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11447"><a href="https://www.moneyinternational.com/">Home</a></li><li id="menu-item-9600" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600"><a href="https://www.moneyinternational.com/insights/">Insights</a></li><li id="menu-item-17100" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17100"><a href="https://www.moneyinternational.com/crypto/">Crypto</a></li><li id="menu-item-9599" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9599"><a href="https://www.moneyinternational.com/investing/">Investing</a></li><li id="menu-item-9601" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601"><a href="https://www.moneyinternational.com/retirement/">Retirement</a></li><li id="menu-item-9602" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602"><a href="https://www.moneyinternational.com/tax/">Tax</a></li><li id="menu-item-9598" class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598"><a href="https://www.moneyinternational.com/currency/">Currency</a></li></ul></div></div></nav></div></header></div><div class="gb-container gb-container-4b3ebfac"><div class="gb-inside-container"><div class="gb-container gb-container-ec83c3a9 inline-post-meta-area"><div class="gb-inside-container"><p class="cat-name-link"><a href="https://www.moneyinternational.com/investing/">INVESTING</a></p></div></div><h1 class="gb-headline gb-headline-293e93ff gb-headline-text">All You Need To Know About EIS Investments</h1><div class="gb-container gb-container-28d8adc5 inline-post-meta-area"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-4368a8a0"><div class="gb-grid-column gb-grid-column-d51370ed"><div class="gb-container gb-container-d51370ed"><div class="gb-inside-container"> <img alt='Photo of author' src='data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDAgMTAwIiB3aWR0aD0iMTAwIiBoZWlnaHQ9IjEwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5tb25leWludGVybmF0aW9uYWwuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDglMkZWaWNreS1EaXhvbi1BdXRob3ItTW9uZXktSW50ZXJuYXRpb25hbC1waG90by0xMDB4MTAwLnBuZyIgZGF0YS13PSIxMDAiIGRhdGEtaD0iMTAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=' data-spai='1' class='avatar avatar-50 photo dynamic-author-image dynamic-author-image-rounded' height='50' width='50' /></div></div></div><div class="gb-grid-column gb-grid-column-1ebc1ed6"><div class="gb-container gb-container-1ebc1ed6 meta-name-link"><div class="gb-inside-container"><p class="gb-headline gb-headline-962b04c7 gb-headline-text">Written by <a href="https://www.moneyinternational.com/author/vicky-dixon/">Vicky Dixon</a></p><p class="gb-headline gb-headline-a93f63fb gb-headline-text">Posted <time class="entry-date updated-date" datetime="2022-04-17T23:54:19+00:00">Apr 17, 2022 23:54</time></p></div></div></div></div></div></div></div></div><div class="gb-container gb-container-c6ca0e38"><div class="gb-inside-container"> <img width="800" height="450" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNjAwIDkwMCIgd2lkdGg9IjE2MDAiIGhlaWdodD0iOTAwIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3Lm1vbmV5aW50ZXJuYXRpb25hbC5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjIlMkYwNCUyRmNyb3dkZnVuZC1tb25leS1pbnRlcm5hdGlvbmFsLnBuZyIgZGF0YS13PSIxNjAwIiBkYXRhLWg9IjkwMCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="dynamic-featured-image wp-post-image" alt="Crowdfund" loading="lazy" /></div></div><div class="site grid-container container hfeed" id="page"><div class="site-content" id="content"><div class="content-area" id="primary"><main class="site-main" id="main"><article id="post-17134" class="post-17134 post type-post status-publish format-standard has-post-thumbnail hentry category-investing tag-eis tag-money tag-seis tag-startup tag-technology" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="entry-content" itemprop="text"> <style>@media (max-width: 1200px) { 
 .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; } .novashare-buttons.novashare-inline .novashare-button-label { display: none; }
 }</style><div class='novashare-buttons novashare-inline novashare-columns novashare-6-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=All%20You%20Need%20To%20Know%20About%20EIS%20Investments&url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=All%20You%20Need%20To%20Know%20About%20EIS%20Investments&url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=All%20You%20Need%20To%20Know%20About%20EIS%20Investments' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='sms:?&body=All%20You%20Need%20To%20Know%20About%20EIS%20Investments%20https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dsms%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://buffer.com/add?url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dbuffer%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=All%20You%20Need%20To%20Know%20About%20EIS%20Investments' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z" /></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a></div></div><p>The <a href="https://www.gov.uk/guidance/venture-capital-schemes-apply-for-the-enterprise-investment-scheme">Enterprise Investment Scheme</a> (EIS) has been around since 1992, so although it&#8217;s not a new initiative, it&#8217;s certainly gaining traction as a tax-efficient way to invest and raise capital.</p><div class="wp-block-yoast-seo-table-of-contents yoast-table-of-contents"><h2>Table of contents</h2><ul><li><a href="#h-qualification-criteria-for-eis-status" data-level="2">Qualification Criteria for EIS Status</a><ul><li><a href="#h-knowledge-intensive-eis-companies" data-level="3">Knowledge Intensive EIS Companies</a></li></ul></li><li><a href="#h-eis-rules-for-investors" data-level="2">EIS Rules for Investors</a></li><li><a href="#h-tax-reliefs-available-through-eis" data-level="2">Tax Reliefs Available Through EIS</a><ul><li><a href="#h-income-tax-relief" data-level="3">Income Tax Relief</a></li><li><a href="#h-contribution-allowances" data-level="3">Contribution Allowances</a></li><li><a href="#h-tax-relief-carry-backs" data-level="3">Tax Relief Carry Backs</a></li><li><a href="#h-capital-gains-tax-allowances" data-level="3">Capital Gains Tax Allowances</a></li><li><a href="#h-inheritance-tax-relief" data-level="3">Inheritance Tax Relief</a></li><li><a href="#h-eis-loss-relief" data-level="3">EIS Loss Relief</a></li></ul></li><li><a href="#h-eis-advance-assurance" data-level="2">EIS Advance Assurance</a></li><li><a href="#h-all-you-need-to-know-about-eis-investments-faq" data-level="2">All You Need To Know About EIS Investments FAQ</a></li><li><a href="#h-related-articles-guides-and-insights" data-level="2">Related Articles, Guides and Insights</a></li><li><a href="#h-questions-or-comments" data-level="2">Questions or Comments?</a></li></ul></div><p>Although there is a fair bit of terminology to wade through, the concept is simple &#8211; EIS supports early-stage businesses in accelerating growth by attracting investors with a range of tax reliefs.</p><p>The basics are that:</p><ul><li>Investors can claim significant Income Tax relief of up to 30 per cent.</li><li>They also get Capital Gains reliefs up to 50 per cent of the invested value.</li></ul><p>The latest figures from the <a href="https://eisa.org.uk/about-eis/facts-and-figures/">Enterprise Investment Scheme Association</a> (EISA) show that, in 2019-20, UK businesses raised just over £1.9 billion through the scheme.</p><p>Companies raised £170 million through the related <a href="https://www.seis.co.uk/">Seed Enterprise Investment Scheme</a> (SEIS), a similar program, although focused on brand new startups.</p><h2 id="h-qualification-criteria-for-eis-status">Qualification Criteria for EIS Status</h2><p>The business needs to meet a set of eligibility rules before applying for EIS recognition.</p><p>HMRC decides a business’s EIS status based on several factors, including:</p><ul><li>Having a UK business location.</li><li>Not being listed on any stock exchange.</li><li>Employing fewer than 250 full-time staff.</li><li>Owning assets worth less than £15 million.</li><li>Conducting a trade in a qualifying area.</li><li>Not being in control of another company.</li><li>Being independent (without 50 per cent of shares owned by another business).</li></ul><p>Businesses need to be early-stage, so their first commercial transaction must have occurred within the last seven years. They must intend to use the funds to continue trading, start a new trade, or invest in research and development.</p><p>There are a few exemptions, particularly regarding knowledge-intensive companies (KICs) &#8211; we&#8217;ll explain more about what that means shortly.</p><p>KICs can apply with a higher threshold of 500 staff and may have been operating for 12 years as a maximum.</p><p>The capital raised is capped at £5 million per year, and £12 million total, including other venture capital, raises such as SEIS.</p><h3 id="h-knowledge-intensive-eis-companies">Knowledge Intensive EIS Companies</h3><p>A knowledge-intensive company or KIC is a business that works primarily in innovation, research or development, and this is their function at the time of the share issue.</p><p>KICs have special EIS status and can raise higher investment thresholds with more flexible qualification requirements.</p><h2 id="h-eis-rules-for-investors">EIS Rules for Investors</h2><p>If you&#8217;re interested in buying shares in an EIS firm, you&#8217;ll also need to meet a few conditions.</p><p><a></a> You can potentially purchase shares in any case but won&#8217;t receive the full benefit of the associated tax reliefs.</p><p>EIS investors must:</p><ul><li>Be UK taxpayers.</li><li>Invest up to £1 million total per tax year.</li><li>Retain the shares for at least three years.</li><li>Buy new shares not already on the market.</li><li>Not carry forward EIS tax relief.</li><li>Own less than 30 per cent of the share capital.</li></ul><p>Company employees paid directors, and partners cannot usually invest in an EIS raise unless they become a director after buying EIS shares.</p><h2 id="h-tax-reliefs-available-through-eis">Tax Reliefs Available Through EIS</h2><p>Of course, investing in small, unlisted, relatively new businesses is a high-risk endeavour, and there are no guarantees that your selected companies will succeed.</p><p>The tax incentives offered are a buffer intended to mitigate the impact of investment losses that don&#8217;t go to plan and further augment the effect of EIS investments that do.</p><h3 id="h-income-tax-relief">Income Tax Relief</h3><p>An investment of £100,000 could result in Income Tax relief of up to £30,000 against your tax bill &#8211; although you need to keep the shares for three years and have a high enough liability to make full use of the relief.</p><h3 id="h-contribution-allowances">Contribution Allowances</h3><p>You can invest up to £1 million per tax year (across any number of EIS enterprises).</p><p>If the company is considered a knowledge-intensive organisation, that limit doubles to £2 million.</p><h3 id="h-tax-relief-carry-backs">Tax Relief Carry Backs</h3><p>Investors can&#8217;t carry over EIS Income Tax relief from one year to the next, but they can carry it back to offset their Income Tax payable for the previous year.</p><p>Taxpayers that have settled their obligation for the tax year before can claim a refund up to the 30 per cent relief.</p><h3 id="h-capital-gains-tax-allowances">Capital Gains Tax Allowances</h3><p>Most EIS shares are not liable for any Capital Gains Tax (CGT) against profits made, provided you have claimed Income Tax relief, and the company remains eligible.</p><p>Gains made when selling, exchanging or transferring shares that are reinvested into another EIS firm mean that the CGT liability is deferred for as long as you keep the money invested and the organisation meets the EIS conditions.</p><p>There are no limits on the size of gains you can defer, which applies to profits made up to three years before, and one year after the investment.</p><p>Even if you&#8217;ve already paid CGT, you can still defer the gain &#8211; once you extract your investment, the CGT becomes payable at the current rate.</p><p>Some investors choose to reinvest and defer the gain indefinitely.</p><h3 id="h-inheritance-tax-relief">Inheritance Tax Relief</h3><p>As long as the shares have been held for two years, if an investor passes away, their beneficiaries benefit from 100 per cent Inheritance Tax relief.</p><h3 id="h-eis-loss-relief">EIS Loss Relief</h3><p>If the company folds, the loss relief reduces the financial impact. That means you offset the amount lost, less the Income Tax relief you&#8217;ve claimed.</p><p>In effect, an additional rate taxpayer could minimise a loss of £1 to £0.385.</p><p>To illustrate how loss reliefs work, we&#8217;ve summarised the net costs and overall gains and losses in various scenarios, whether the business grows, remains static or drops in value.</p><figure class="wp-block-table"><table><tbody><tr><td><br></td><td><strong>Company Folds</strong></td><td><strong>Value Drops by 50 per cent</strong></td><td><strong>Investment Remains Static</strong></td><td><strong>Value Grows by 50 per cent</strong></td></tr><tr><td>Amount invested</td><td>£100,000</td><td>£100,000</td><td>£100,000</td><td>£100,000</td></tr><tr><td>Investment net of tax relief</td><td>£70,000</td><td>£70,000</td><td>£70,000</td><td>£70,000</td></tr><tr><td>Current share value</td><td>£0</td><td>£50,000</td><td>£100,000</td><td>£150,000</td></tr><tr><td>Gain or loss after tax relief</td><td>(£38,500) or -38.5 per cent</td><td>(£11,000) or -11 per cent</td><td>£30,000 or +30 per cent</td><td>£80,000 or +80 per cent</td></tr></tbody></table></figure><h2 id="h-eis-advance-assurance">EIS Advance Assurance</h2><p>EIS is managed by the Small Company Enterprise Centre, part of HMRC, and this is the body that decides whether an applying business meets the EIS criteria.</p><p>Many new EIS raises are listed as having Advance Assurance &#8211; a bit like an agreement in principle on a mortgage.</p><p>That status acts as provisional approval. Although it doesn&#8217;t guarantee that the SCEC will grant EIS status, it&#8217;s usually seen as an indication that the company is likely to qualify.</p><p>Advance Assurance exists because applications work in a roundabout way. Businesses can&#8217;t formally qualify until they have already received investments but need to show EIS status to attract investors.</p><p>Having Advance Assurance isn&#8217;t compulsory, but many businesses find this the easiest way to incentivise investors.</p><p>To apply, companies need to explain how they are raising finances, their business structure and trading activities, and provide a copy of the business plan.<br></p><h2 id="h-all-you-need-to-know-about-eis-investments-faq">All You Need To Know About EIS Investments FAQ</h2><div class="schema-faq wp-block-yoast-faq-block"><div class="schema-faq-section" id="faq-question-1650239356939"><strong class="schema-faq-question">When can you claim tax relief on an EIS investment?</strong><p class="schema-faq-answer">Before you can claim EIS tax relief, you need to have received an EIS3 certificate from the business, which can take a few months to issue.<br /><br />Normally, you&#8217;d claim your relief when submitting your tax return and can present a supplementary tax return if you don&#8217;t have any other income streams or pay tax solely through PAYE employment.<br /><br />If you&#8217;ve made a loss on EIS shares and wish to claim loss relief, you can submit a claim up to four years from the end of the tax year in which you sold the shares or the company folded.</p></div><div class="schema-faq-section" id="faq-question-1650239389424"><strong class="schema-faq-question">Can EIS tax relief be backdated?</strong><p class="schema-faq-answer">Yes, you can carry back some or all of your EIS investment to the year before, provided you haven&#8217;t reached the tax relief limit.<br /><br />Investors can claim relief for up to five years from the next 31st of January after the end of the tax year when they invested.</p></div><div class="schema-faq-section" id="faq-question-1650239412915"><strong class="schema-faq-question">How does capital gains tax work on EIS shares?</strong><p class="schema-faq-answer">Most EIS shares do not attract any Capital Gains Tax &#8211; when you realise those shares if you have claimed Income Tax relief and the business still qualifies, there isn’t a CGT charge payable.<br /><br />The CGT allowances are incentives rather than tax reliefs, encouraging investors to keep their shares for the three-year minimum and reinvest in EIS businesses as a longer-term investment.</p></div><div class="schema-faq-section" id="faq-question-1650239433258"><strong class="schema-faq-question">Can I buy EIS Shares in my employer&#8217;s company?</strong><p class="schema-faq-answer">No, employees do not qualify for EIS tax relief. Directors can invest in their own EIS business if they are unpaid or weren&#8217;t connected with the company before making their investment.<br /><br />Companies can choose to invest in another EIS enterprise, but the tax reliefs are only available to private investors.</p></div><div class="schema-faq-section" id="faq-question-1650239455349"><strong class="schema-faq-question">Can a listed company apply for EIS status?</strong><p class="schema-faq-answer">EIS is aimed at unlisted companies, so they cannot be quoted on any stock exchange. However, businesses listed on AIM are treated as unquoted for EIS purposes.<br /><br />Eligible firms must be a trading business and meet several other qualification rules relating to the company&#8217;s size, the number of staff, and the value of its net assets.</p></div></div><h2 id="h-related-articles-guides-and-insights">Related Articles, Guides and Insights</h2><p>Below is a list of some related articles, guides and insights that you may find of interest.</p><ul class="wp-block-yoast-seo-related-links"><li><a href="https://www.moneyinternational.com/seis-start-up-cash-doubles-in-a-year/">SEIS Start Up Cash Doubles In A Year</a></li><li><a href="https://www.moneyinternational.com/1700-companies-apply-for-seis-investment-status/">1700 Companies Apply For SEIS Investment Status</a></li><li><a href="https://www.moneyinternational.com/end-year-investment-tax-breaks-wealthy-run/">End Of Year Investment Tax Breaks For Wealthy Run Out</a></li><li><a href="https://www.moneyinternational.com/extra-seis-tax-breaks-crowdfunders/">Extra SEIS Tax Breaks For Crowdfunders</a></li><li><a href="https://www.moneyinternational.com/family-companies-squeezed-out-of-seis-tax-breaks/">Family Companies Squeezed Out Of SEIS Tax Breaks</a></li></ul><h2 id="h-questions-or-comments">Questions or Comments?</h2><p>We love to get feedback from our readers. So, after reading this article, if you have any questions or want to make comments, send us a message on this site or our social media?</p> <style>@media (max-width: 1200px) { 
 .novashare-buttons.novashare-inline .novashare-button-icon { width: 100%; } .novashare-buttons.novashare-inline .novashare-button-label { display: none; }
 }</style><div class='novashare-buttons novashare-inline novashare-inline-below novashare-columns novashare-6-col novashare-no-print'><div class='novashare-buttons-wrapper'><a href='https://twitter.com/intent/tweet?text=All%20You%20Need%20To%20Know%20About%20EIS%20Investments&url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Twitter' target='_blank' class='novashare-button twitter' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Twitter</span></span></span></a><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='Facebook' target='_blank' class='novashare-button facebook' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Facebook</span></span></span></a><a href='https://www.linkedin.com/shareArticle?title=All%20You%20Need%20To%20Know%20About%20EIS%20Investments&url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&mini=true' aria-label='LinkedIn' target='_blank' class='novashare-button linkedin' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>LinkedIn</span></span></span></a><a href='https://www.reddit.com/submit?url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&title=All%20You%20Need%20To%20Know%20About%20EIS%20Investments' aria-label='Reddit' target='_blank' class='novashare-button reddit' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Reddit</span></span></span></a><a href='sms:?&body=All%20You%20Need%20To%20Know%20About%20EIS%20Investments%20https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dsms%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare' aria-label='SMS' target='_self' class='novashare-button sms' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7S4.8 480 8 480c66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>SMS</span></span></span></a><a href='https://buffer.com/add?url=https%3A%2F%2Fwww.moneyinternational.com%2Feis-investments%2F%3Futm_source%3Dbuffer%26utm_medium%3Dsocial%26utm_campaign%3Dnovashare&text=All%20You%20Need%20To%20Know%20About%20EIS%20Investments' aria-label='Buffer' target='_blank' class='novashare-button buffer' rel='nofollow noopener noreferrer'><span class='novashare-button-wrapper novashare-button-block novashare-rounded'><span class='novashare-button-icon novashare-button-block'><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M427.84 380.67l-196.5 97.82a18.6 18.6 0 0 1-14.67 0L20.16 380.67c-4-2-4-5.28 0-7.29L67.22 350a18.65 18.65 0 0 1 14.69 0l134.76 67a18.51 18.51 0 0 0 14.67 0l134.76-67a18.62 18.62 0 0 1 14.68 0l47.06 23.43c4.05 1.96 4.05 5.24 0 7.24zm0-136.53l-47.06-23.43a18.62 18.62 0 0 0-14.68 0l-134.76 67.08a18.68 18.68 0 0 1-14.67 0L81.91 220.71a18.65 18.65 0 0 0-14.69 0l-47.06 23.43c-4 2-4 5.29 0 7.31l196.51 97.8a18.6 18.6 0 0 0 14.67 0l196.5-97.8c4.05-2.02 4.05-5.3 0-7.31zM20.16 130.42l196.5 90.29a20.08 20.08 0 0 0 14.67 0l196.51-90.29c4-1.86 4-4.89 0-6.74L231.33 33.4a19.88 19.88 0 0 0-14.67 0l-196.5 90.28c-4.05 1.85-4.05 4.88 0 6.74z" /></svg></span><span class='novashare-button-label novashare-button-block'><span class='novashare-button-label-wrapper'>Buffer</span></span></span></a></div></div></div><footer class="entry-meta" aria-label="Entry meta"> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 00196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z" /><path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" /></svg></span><span class="screen-reader-text">Tags </span><a href="https://www.moneyinternational.com/tag/eis/" rel="tag">EIS</a>, <a href="https://www.moneyinternational.com/tag/money/" rel="tag">Money</a>, <a href="https://www.moneyinternational.com/tag/seis/" rel="tag">SEIS</a>, <a href="https://www.moneyinternational.com/tag/startup/" rel="tag">Startup</a>, <a href="https://www.moneyinternational.com/tag/technology/" rel="tag">Technology</a></span></footer></div></article><div class="comments-area"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eis-investments/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.moneyinternational.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Name</label><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" required /> <label for="email" class="screen-reader-text">Email</label><input placeholder="Email *" id="email" name="email" type="email" value="" size="30" required /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17134' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4247e36c20" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="88" /></p></form></div></div></div></main></div></div></div><div class="site-footer footer-bar-active footer-bar-align-right"><div class="gb-container gb-container-9dd702b5 footer-breadcrumb"><div class="gb-inside-container"><div class="gb-headline gb-headline-83712854 gb-headline-text"><span><span><a href="https://www.moneyinternational.com/">Home</a> » <span><a href="https://www.moneyinternational.com/investing/">Investing</a> » <span class="breadcrumb_last" aria-current="page">All You Need To Know About EIS Investments</span></span></span></span></div></div></div><div class="gb-container gb-container-44e58cf7"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-447f5c29"><div class="gb-grid-column gb-grid-column-54bad7fe"><div class="gb-container gb-container-54bad7fe"><div class="gb-inside-container"><figure class="wp-block-image size-full is-resized"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMjUgMjUiIHdpZHRoPSIxMjUiIGhlaWdodD0iMjUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cubW9uZXlpbnRlcm5hdGlvbmFsLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjA3JTJGTW9uZXktSW50ZXJuYXRpb25hbC1sb2dvLXdoaXRlLWljb254ci5zdmciIGRhdGEtdz0iMTI1IiBkYXRhLWg9IjI1IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" alt="Money International Logo Icon" class="wp-image-11845" width="250" height="50" /></figure></div></div></div></div><div class="gb-grid-wrapper gb-grid-wrapper-a1b0d8b2"><div class="gb-grid-column gb-grid-column-5be82fcf"><div class="gb-container gb-container-5be82fcf"><div class="gb-inside-container"><p class="gb-headline gb-headline-3b872900 gb-headline-text">Cross Border Financial News</p><p class="gb-headline gb-headline-e3c3a9b5 gb-headline-text">Money International is one of the world’s leading resources for cross border financial news, information, reviews and guides.</p><div class="gb-button-wrapper gb-button-wrapper-2f4e4171"> <a class="gb-button gb-button-0d6a937d" href="https://www.facebook.com/MoneyInternational/" aria-label="Money International Facebook Link"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 320 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a> <a class="gb-button gb-button-f8ba1bf4" href="https://twitter.com/money_int" aria-label="Money International Twitter Link"><span class="gb-icon"><svg aria-hidden="true" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a> <a class="gb-button gb-button-ad59d2d7" href="https://www.linkedin.com/company/moneyinternational/" aria-label="Money International Twitter Link"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path></svg></span></a> <a class="gb-button gb-button-1249ca5a" href="https://www.instagram.com/money_international/" aria-label="Money International Twitter Link"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewbox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div></div></div><div class="gb-grid-column gb-grid-column-e4f85c1c"><div class="gb-container gb-container-e4f85c1c"><div class="gb-inside-container"><p class="gb-headline gb-headline-506dec3d gb-headline-text">Topics</p><div class="gb-button-wrapper gb-button-wrapper-91afa827 footer-navs"> <a class="gb-button gb-button-f9b0253a gb-button-text" href="https://www.moneyinternational.com/insights/">Insights</a> <a class="gb-button gb-button-48c92fea gb-button-text" href="https://www.moneyinternational.com/investing/">Investing</a> <a class="gb-button gb-button-2510f906 gb-button-text" href="https://www.moneyinternational.com/retirement/">Retirement</a> <a class="gb-button gb-button-a494449c gb-button-text" href="https://www.moneyinternational.com/tax/">Tax</a> <a class="gb-button gb-button-6150cc33 gb-button-text" href="https://www.moneyinternational.com/currency/">Currency</a></div></div></div></div><div class="gb-grid-column gb-grid-column-99276bf8"><div class="gb-container gb-container-99276bf8"><div class="gb-inside-container"><p class="gb-headline gb-headline-48b7a18c gb-headline-text">MENU</p><div class="gb-button-wrapper gb-button-wrapper-6fd65d46 footer-navs"> <a class="gb-button gb-button-45bdb10c gb-button-text" href="https://www.moneyinternational.com/about-us/">About Us</a> <a class="gb-button gb-button-289b10d7 gb-button-text" href="https://www.moneyinternational.com/our-team/">Team</a> <a class="gb-button gb-button-53319336 gb-button-text" href="https://www.moneyinternational.com/editorial-process/">Editorial Process</a> <a class="gb-button gb-button-be73b345 gb-button-text" href="https://www.moneyinternational.com/contact/">Contact</a></div></div></div></div></div><div class="gb-container gb-container-9474b6b4"><div class="gb-inside-container"><div class="gb-grid-wrapper gb-grid-wrapper-3c6a198d"><div class="gb-grid-column gb-grid-column-672a41ea"><div class="gb-container gb-container-672a41ea"><div class="gb-inside-container"><p class="gb-headline gb-headline-ffcbb8c6 gb-headline-text">© 2021 Money International</p></div></div></div><div class="gb-grid-column gb-grid-column-fc8283ba"><div class="gb-container gb-container-fc8283ba"><div class="gb-inside-container"><div class="gb-button-wrapper gb-button-wrapper-290cadb2"> <a class="gb-button gb-button-8577dffb gb-button-text" href="https://www.moneyinternational.com/privacy-policy/">Privacy Policy</a> <a class="gb-button gb-button-ca892374 gb-button-text" href="https://www.moneyinternational.com/terms-of-use/">Terms of Use</a></div></div></div></div></div></div></div></div></div></div><nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;"><div class="inside-navigation grid-container grid-parent"> <button class="slideout-exit has-svg-icon"><span class="gp-icon pro-close"> <svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em"> <path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /> </svg> </span> <span class="screen-reader-text">Close</span></button><div class="main-nav"><ul id="menu-main-menu-1" class=" slideout-menu"><li class="nav-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11447"><a href="https://www.moneyinternational.com/">Home</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9600"><a href="https://www.moneyinternational.com/insights/">Insights</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17100"><a href="https://www.moneyinternational.com/crypto/">Crypto</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9599"><a href="https://www.moneyinternational.com/investing/">Investing</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9601"><a href="https://www.moneyinternational.com/retirement/">Retirement</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9602"><a href="https://www.moneyinternational.com/tax/">Tax</a></li><li class="nav-button menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9598"><a href="https://www.moneyinternational.com/currency/">Currency</a></li></ul></div></div></nav> <script id='generate-offside-js-extra'> var offSide = {"side":"left"}; </script> <script id='spai-scripts-js-extra'> var spai_settings = {"api_domain":"cdn.shortpixel.ai","api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_glossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","size_breakpoints":{"on":null,"base":null,"rate":null},"lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/www.moneyinternational.com","plugin_url":"https:\/\/www.moneyinternational.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"3.4.0","excluded_selectors":[],"eager_selectors":["img.is-logo-image","img.wp-image-11753","img.wp-image-11752","img.wp-image-11754"],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"lazy_bg_style":"","active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"wpc-variations":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"real3d-flipbook":false,"wp-grid-builder":false,"beaver-builder":false,"the-grid":false,"social-pug":false,"instagram-feed":false,"insta-gallery":false,"content-views":false,"acf":false,"soliloquy":false,"jetpack":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false,"video-placeholder":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-super-cache":false,"wp-optimize":{"active":false,"enable_css":false,"enable_merging_of_css":false},"breeze":false,"smart-cookie-kit":false,"wpzoom-theme":false,"theme":"Money International"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","avif":"","webp_detect":"","extensions_to_nextgenimg":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.moneyinternational.com\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1}","ajax_url":"https:\/\/www.moneyinternational.com\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]}; </script> <!--[if lte IE 11]> <script src='https://www.moneyinternational.com/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='generate-menu-js-extra'> var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Submenu","closeSubMenuLabel":"Close Submenu"}; </script> <script src="https://www.moneyinternational.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-f3a41d6383072a6f43e9d4a9681b2676.js"></script></body></html>